gatsby-starter-default-i18n

18
Updated Dec 22, 2017
Source
Try this starterCodeSandbox   Netlify 
Install this starter locally:
gatsby new gatsby-starter-default-i18n https://github.com/angeloocana/gatsby-starter-default-i18n

Tags

i18n

Description

n/a

Features

  • localization (Multilanguage)

Dependencies